dependency to com.fasterxml.jackson.core 2.2.3 is a security issue

Description

dependency to com.fasterxml.jackson.core 2.2.3 is a security issue we should update to a newer version.

Status

Assignee

Gautier Berthou

Reporter

Gautier Berthou

Labels

None

Fix versions

Priority

Highest